年代期货配资,通达信陶金商贸MACD+选股指标

2020-03-26
年代期货配资,通达信陶金商贸MACD+选股指标,股份质押,601900,股权和股票的区别,股票操作须知!

年代期货配资,通达信陶金商贸MACD+选股指标

.

提示符:=1;
DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA1:=EMA(DIF1,9);
{柱状线}
陶金商贸1:=(DIF1-DEA1)*2*60;
陶金商贸上:IF(陶金商贸1>REF(陶金商贸1,1),陶金商贸1,DRAWNULL),
STICK,COLORRED,LINETHICK1;
陶金商贸下:IF(陶金商贸1<REF(陶金商贸1,1),陶金商贸1,DRAWNULL),STICK,COLORYELLOW,LINETHICK1;
黑马线:15;
主力:陶金商贸1-REF(陶金商贸1,1),COLORRED;
DRAWICON(CROSS(主力,黑马线),黑马线,提示符);

{
选股公式:

DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA1:=EMA(DIF1,9);
AAA1:=(DIF1-DEA1)*2*60;
房子:=AAA1-REF(AAA1,1);
CROSS(房子,15);
}

通达信陶金商贸MACD+选股指标公式

通达信陶金商贸MACD+选股指标公式的选股公式如下:

均线走势来看,MA5、MA10形成死叉,MA60、MA100、MA200多头排列,市场交投气氛整体偏多;DIFF、DEA在0轴下方走势粘合,红柱扩张有限。综合看来,美元对加元汇率走势震荡运行。AWz

以上便是小编给大家带来的关于“年代期货配资,通达信陶金商贸MACD+选股指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关海南股票配资网!

相关文章

专题列表